SAP NetWeaver multiple security vulnerabilities

2011-11-20T00:00:00
ID SECURITYVULNS:VULN:12044
Type securityvulns
Reporter BUGTRAQ
Modified 2011-11-20T00:00:00

Description

Authentication bypass, crosste scripting, code injection, information leakage.