PHP multiple security vulnerabilities

2011-10-12T00:00:00
ID SECURITYVULNS:VULN:11967
Type securityvulns
Reporter BUGTRAQ
Modified 2011-10-12T00:00:00

Description

Memory corruptions in different functions.