opie security vulnerabilities

2011-07-26T00:00:00
ID SECURITYVULNS:VULN:11810
Type securityvulns
Reporter BUGTRAQ
Modified 2011-07-26T00:00:00

Description

Privilege escalation, off-by-one buffer overflow.