LiteSpeed Web Server buffer overflow

2010-12-14T00:00:00
ID SECURITYVULNS:VULN:11297
Type securityvulns
Reporter BUGTRAQ
Modified 2010-12-14T00:00:00

Description

Buffer overflow if PHP library is used.