MIT Kerberos 5 multiple checksum vulnerabilities

2010-12-01T00:00:00
ID SECURITYVULNS:VULN:11276
Type securityvulns
Reporter BUGTRAQ
Modified 2010-12-01T00:00:00

Description

Checksum vulnerabilities in GSS-API, JDC, PAC and more.