Varnish privilege escalation

2010-03-31T00:00:00
ID SECURITYVULNS:VULN:10728
Type securityvulns
Reporter BUGTRAQ
Modified 2010-03-31T00:00:00

Description

There is a process executing commands with root privileges.