cups lppasswd format string vulnerability

2010-03-04T00:00:00
ID SECURITYVULNS:VULN:10664
Type securityvulns
Reporter BUGTRAQ
Modified 2010-03-04T00:00:00

Description

Format string vulnerability via LOCALEDIR environment variable.