CUPS / poppler / xpdf / Adobe Reader multipls security vulnerabilities

2009-10-28T00:00:00
ID SECURITYVULNS:VULN:10333
Type securityvulns
Reporter BUGTRAQ
Modified 2009-10-28T00:00:00

Description

Integer overflows, race condiotions.