PostgreSQL multiple security vulnerabilities

2009-09-22T00:00:00
ID SECURITYVULNS:VULN:10252
Type securityvulns
Reporter FULL-DISCLOSURE
Modified 2009-09-22T00:00:00

Description

Denial of Service, privilege escalation, LDAP authentication bypass.