Re: PHP-Nuke NSN Script Depository module <= 1.0.3 Remote Source / DB Credentials Disclosure

2007-11-27T00:00:00
ID SECURITYVULNS:DOC:18513
Type securityvulns
Reporter Securityvulns
Modified 2007-11-27T00:00:00

Description

sorry, i've made a mistake! only the versions <= 1.0.0 are veulnerable!