81 matches found
WordPress WPComplete Plugin <= 2.9.4 is vulnerable to Cross Site Scripting (XSS)
Software WPComplete Type Plugin Vulnerable versions = 2.9.4 Fixed in 2.9.5 OWASP Top 10 A7: Cross-Site Scripting XSS Classification Cross Site Scripting XSS CVE CVE-2022-45825 Patch priority Low CVSS severity Low 7.1 Developer Claim ownership PSID 7b4f1b832a39 Credits minhtuanact Required privile...
7.1CVSS5.8AI score0.00521EPSS
SaveExploits0References2Affected Software1
20