Lucene search
+L

1 matches found

Patchstack
Patchstack
•added 2023/10/30 12:00 a.m.•32 views

WordPress Vertical Marquee Plugin Plugin <= 7.1 is vulnerable to SQL Injection

Software Vertical Marquee Plugin Type Plugin Vulnerable versions = 7.1 Fixed in 7.2 OWASP Top 10 A1: Injection Classification SQL Injection CVE CVE-2023-5436 Patch priority Low CVSS severity Low 8.5 Developer Claim ownership PSID 0d3867ba4432 Credits István Márton Required privilege Contributor...

8.8CVSS7AI score0.01039EPSS
SaveExploits1References2Affected Software1
Rows per page
Query Builder