Lucene search
+L

1 matches found

Patchstack
Patchstack
•added 2024/05/16 12:00 a.m.•25 views

WordPress ConvertPlus Plugin <= 3.5.26 is vulnerable to PHP Object Injection

Software ConvertPlus Type Plugin Vulnerable versions = 3.5.26 Fixed in 3.5.26.1 OWASP Top 10 A1: Injection Classification PHP Object Injection CVE CVE-2024-4838 Patch priority Medium CVSS severity Medium 7.5 Developer Claim ownership PSID a94dcf4ccf5a Credits haidv35 Required privilege Contributo...

8.8CVSS5.9AI score0.00594EPSS
SaveExploits0References2Affected Software1
Rows per page
Query Builder