Lucene search
+L

23117 matches found

CNNVD
CNNVD
•added 2022/08/09 12:00 a.m.•18 views

Microsoft Windows Network File System 安全漏洞

Microsoft Windows Network File System is a file sharing solution from Microsoft that lets you transfer files between computers running Windows Server and UNIX operating systems using the NFS protocol. A security vulnerability exists in Microsoft Windows Network File System. The following products...

9.8CVSS8.3AI score0.80431EPSS
SaveExploits0References5
Positive Technologies
Positive Technologies
•added 2022/08/09 12:00 a.m.•6 views

PT-2022-4090 · Microsoft · Windows Server +1

Name of the Vulnerable Software and Affected Versions: Windows Server affected versions not specified Description: The issue exists due to insufficient input validation in Windows Server, allowing a remote attacker to execute arbitrary code. This can affect the system, enabling the attacker to...

10CVSS9.5AI score0.80431EPSS
SaveExploits0References14
CNNVD
CNNVD
•added 2022/08/09 12:00 a.m.•18 views

Microsoft Windows Defender 安全漏洞

Microsoft Windows Defender is a suite of antivirus software that comes with Windows systems from Microsoft USA. A security vulnerability exists in Microsoft Windows Defender Credential Guard. The following products and versions are affected:Windows 10 Version 1809 for 32-bit Systems,Windows 10...

6CVSS6.9AI score0.01186EPSS
SaveExploits0References6
CNNVD
CNNVD
•added 2022/08/09 12:00 a.m.•14 views

Microsoft Windows Secure Socket Tunneling Protocol 代码注入漏洞

The Microsoft Windows Secure Socket Tunneling Protocol is a Microsoft mechanism for encapsulating Point-to-Point Protocol PPP traffic via the HTTPS protocol, as specified in RFC1945, RFC2616, and RFC2818. This protocol enables users to access private networks using HTTPS. HTTPS can traverse most...

8.1CVSS8.3AI score0.01722EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2022/08/09 12:00 a.m.•14 views

Microsoft Windows Kernel 安全漏洞

Microsoft Windows Kernel is the kernel of the Windows operating system by Microsoft Corporation USA. A security vulnerability exists in Microsoft Windows Kernel. The following products and editions are affected:Windows 10 Version 21H1 for ARM64-based Systems,Windows 10 Version 21H1 for 32-bit...

7.8CVSS7.5AI score0.01072EPSS
SaveExploits0References6
CNNVD
CNNVD
•added 2022/08/09 12:00 a.m.•14 views

Microsoft Windows Storage Spaces Controller 安全漏洞

Microsoft Windows Storage Spaces Controller is a necessary driver for providing storage space functionality from Microsoft Corporation USA. A security vulnerability exists in Microsoft Windows Storage Spaces Controller. The following products and editions are affected:Windows 10 Version 1809 for...

7.8CVSS7.8AI score0.0048EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2022/08/09 12:00 a.m.•16 views

Microsoft Windows Kernel 安全漏洞

Microsoft Windows Kernel is the kernel of the Windows operating system by Microsoft Corporation USA. A security vulnerability exists in Microsoft Windows Kernel. The following products and editions are affected:Windows 10 Version 21H1 for ARM64-based Systems,Windows 10 Version 21H1 for 32-bit...

7.8CVSS7.7AI score0.0403EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2022/08/09 12:00 a.m.•14 views

Microsoft Windows Active Directory 安全漏洞

Microsoft Windows Active Directory is a centralized directory management service responsible for architecting medium- to large-scale network environments from the U.S. company Microsoft. stores information about objects on the network and makes it easy for administrators and users to find and use...

8.8CVSS8.1AI score0.02103EPSS
SaveExploits0References5
Tenable Nessus
Tenable Nessus
•added 2022/08/09 12:00 a.m.•96 views

KB5016622: Windows 10 Version 1607 and Windows Server 2016 Security Update (August 2022)

The remote Windows host is missing security update 5016622. It is, therefore, affected by multiple vulnerabilities - Windows Point-to-Point Protocol PPP Denial of Service Vulnerability CVE-2022-35747, CVE-2022-35769 - Windows Point-to-Point Protocol PPP Remote Code Execution Vulnerability...

9.8CVSS7.2AI score0.67757EPSS
SaveExploits1References51
Tenable Nessus
Tenable Nessus
•added 2022/08/09 12:00 a.m.•76 views

KB5016679: Windows 7 and Windows Server 2008 R2 Security Update (August 2022)

The remote Windows host is missing security update 5016679. It is, therefore, affected by multiple vulnerabilities - Windows Point-to-Point Protocol PPP Denial of Service Vulnerability CVE-2022-35747, CVE-2022-35769 - Windows Point-to-Point Protocol PPP Remote Code Execution Vulnerability...

9.8CVSS7.4AI score0.67757EPSS
SaveExploits1References34
Microsoft KB
Microsoft KB
•added 2022/08/09 12:00 a.m.•19 views

August 9, 2022-Security and Quality Rollup for .NET Framework 2.0, 3.0, 4.6.2 for Windows Server 2008 SP2 (KB5016741)

August 9, 2022-Security and Quality Rollup for .NET Framework 2.0, 3.0, 4.6.2 for Windows Server 2008 SP2 KB5016741 Applies to:Microsoft .NET Framework 2.0 Microsoft .NET Framework 3.0 Microsoft .NET Framework 4.6.2 IMPORTANT Verify that you have installed the required updates listed in the How t...

6.9AI score
SaveExploits0
Tenable Nessus
Tenable Nessus
•added 2022/08/09 12:00 a.m.•81 views

KB5016627: Windows Server 2022 Security Update (August 2022)

The remote Windows host is missing security update 5016627. It is, therefore, affected by multiple vulnerabilities - Windows Point-to-Point Protocol PPP Denial of Service Vulnerability CVE-2022-35747, CVE-2022-35769 - Windows Point-to-Point Protocol PPP Remote Code Execution Vulnerability...

9.8CVSS7.2AI score0.80431EPSS
SaveExploits1References60
Microsoft KB
Microsoft KB
•added 2022/08/09 12:00 a.m.•61 views

August 9, 2022-KB5016373 Cumulative Update for .NET Framework 4.8 for Windows 10, version 1607 and Windows Server, version 2016

None None...

6.1AI score
SaveExploits0
Packet Storm
Packet Storm
•added 2022/08/01 12:00 a.m.•435 views

CuteEditor For PHP 6.6 Directory Traversal

Exploit Title: CuteEditor for PHP 6.6 - Directory Traversal Google Dork: N/A Date: November 17th, 2021 Exploit Author: Stefan Hesselman Vendor Homepage: http://phphtmledit.com/ Software Link: http://phphtmledit.com/download/phphtmledit.zip Version: 6.6 Tested on: Windows Server 2019 CVE : N/A The...

SaveExploits0
zdt
zdt
•added 2022/08/01 12:00 a.m.•409 views

CuteEditor for PHP 6.6 - Directory Traversal Vulnerability

Exploit Title: CuteEditor for PHP 6.6 - Directory Traversal Exploit Author: Stefan Hesselman Vendor Homepage: http://phphtmledit.com/ Software Link: http://phphtmledit.com/download/phphtmledit.zip Version: 6.6 Tested on: Windows Server 2019 CVE : N/A There is a path traversal vulnerability in the...

0.4AI score
SaveExploits0
NVD
NVD
•added 2022/07/28 1:15 a.m.•26 views

CVE-2022-36985

An issue was discovered in Veritas NetBackup 8.1.x through 8.1.2, 8.2, 8.3.x through 8.3.0.2, 9.x through 9.0.0.1, and 9.1.x through 9.1.0.1 and related NetBackup products. An attacker with unprivileged local access to a Windows NetBackup Primary server could potentially escalate their privileges...

7.8CVSS0.00203EPSS
SaveExploits0References1
Prion
Prion
•added 2022/07/28 1:15 a.m.•30 views

Code injection

An issue was discovered in Veritas NetBackup 8.1.x through 8.1.2, 8.2, 8.3.x through 8.3.0.2, 9.x through 9.0.0.1, and 9.1.x through 9.1.0.1 and related NetBackup products. An attacker with unprivileged local access to a Windows NetBackup Primary server could potentially escalate their privileges...

4.3CVSS7.5AI score0.00203EPSS
SaveExploits0References1Affected Software4
Cvelist
Cvelist
•added 2022/07/28 12:56 a.m.•40 views

CVE-2022-36985

An issue was discovered in Veritas NetBackup 8.1.x through 8.1.2, 8.2, 8.3.x through 8.3.0.2, 9.x through 9.0.0.1, and 9.1.x through 9.1.0.1 and related NetBackup products. An attacker with unprivileged local access to a Windows NetBackup Primary server could potentially escalate their privileges...

7.8CVSS7.8AI score0.00203EPSS
SaveExploits0References1
Citrix
Citrix
•added 2022/07/21 12:00 a.m.•16 views

Cannot activate Microsoft Pinyin IME in Windows server 2016/2019/2022

Cannot activate Microsoft Pinyin IME in Windows server 2016/2019/2022 VDA if client keyboard layout set “sync only once” mode Following are the details of the error, 1. VDA OS is a Windows server 2016/2019/2022 English version. 2. CWA Windows set the keyboard layout to “Sync only once – when the...

7AI score
SaveExploits0
Hacker One
Hacker One
•added 2022/07/18 8:47 p.m.•17 views

U.S. Dept Of Defense: Directory Traversal at █████

Hi DoD! I found directory traversal vulnerability at ████. I didn't find available title for this issue that's why I selected remote file inclusion. Host: ██████ Vulnerability: Directory Traversal in Windows Server Tool Used: BurpSuite Parameter: ==path== HTTP GET Request ==GET...

0.6AI score
SaveExploits0
Rows per page
Query Builder