3 matches found
Input validation
Improper Resolution of Path Equivalence in GitHub repository microweber-dev/whmcsplugin prior to 0.0.4...
5.8CVSS6.2AI score0.00988EPSS
SaveExploits1References2Affected Software1
WHMCS Plugin Security Vulnerability
whmcsplugin is a whmcs plugin. whmcsplugin versions prior to 0.0.4 have a security vulnerability that stems from a path equivalence parsing error in the software. No detailed vulnerability details are currently available...
7.4CVSS5.6AI score0.00988EPSS
SaveExploits1References3
PT-2022-13474
Name of the Vulnerable Software and Affected Versions whmcs plugin versions prior to 0.0.4 Description The issue is related to improper resolution of path equivalence in the GitHub repository microweber-dev/whmcs plugin. Recommendations For versions prior to 0.0.4, update to version 0.0.4 or late...
7.4CVSS0.00988EPSS
SaveExploits1References6
20