Lucene search
+L

160 matches found

AstraLinux
AstraLinux
•added 2026/09/14 12:01 p.m.•16 views

Astra Linux – Vulnerability in Containerd

Containerd is an open-source container runtime. A bug was discovered in the CRI implementation of Containerd, where programs within a container can cause the Containerd daemon to consume memory indefinitely during the invocation of the ExecSync API. This can result in Containerd consuming all...

5.5CVSS6.1AI score0.00387EPSS
SaveExploits0References2
osv_cleanstart
osv_cleanstart
•added 2026/09/01 11:17 a.m.•20 views

CLEANSTART-2026-QC31357 Security fixes in fulcio-fips 1.6.6-r1

Package fulcio-fips version 1.6.6-r1 fixes 16 vulnerabilities: CVE-2026-33818, CVE-2026-56853, CVE-2026-56858, CVE-2026-56859, CVE-2026-56860...

9.6CVSS6.3AI score0.01834EPSS
SaveExploits3References1
NVD
NVD
•added 2026/08/31 9:17 p.m.•28 views

CVE-2026-82228

Unauthenticated Bypass Vulnerability in SiteGround Security = 1.6.6 versions...

8.1CVSS0.00396EPSS
SaveExploits0References1
EUVD
EUVD
•added 2026/08/31 8:30 p.m.•31 views

EUVD-2026-68797

Unauthenticated Bypass Vulnerability in SiteGround Security = 1.6.6 versions...

8.1CVSS5.9AI score0.00396EPSS
SaveExploits0References1
Positive Technologies
Positive Technologies
•added 2026/08/31 12:00 a.m.•36 views

PT-2026-84028

Unauthenticated Bypass Vulnerability in SiteGround Security = 1.6.6 versions...

8.1CVSS5.9AI score0.00396EPSS
SaveExploits0References2
EUVD
EUVD
•added 2026/07/20 2:23 p.m.•35 views

EUVD-2026-45963

Frogman provides headless FreePBX control. Prior to version 1.6.6, Frogman's chat-console markdown formatter assets/js/chat.js's formatMarkdown inserted regex capture groups as raw HTML in four template patterns: inline code, bold, markdown links, and download links. Tool responses that reflect...

4.8CVSS5.8AI score0.00441EPSS
SaveExploits0References2
osv_cve
osv_cve
•added 2026/07/20 2:23 p.m.•21 views

CVE-2026-46516 Frogman vulnerable to stored XSS in chat console formatter (escalation vector in multi-admin deployments)

Frogman provides headless FreePBX control. Prior to version 1.6.6, Frogman's chat-console markdown formatter assets/js/chat.js's formatMarkdown inserted regex capture groups as raw HTML in four template patterns: inline code, bold, markdown links, and download links. Tool responses that reflect...

4.8CVSS5.3AI score
SaveExploits0References4
Positive Technologies
Positive Technologies
•added 2026/07/20 12:00 a.m.•50 views

PT-2026-61601

Frogman provides headless FreePBX control. Prior to version 1.6.6, Frogman's chat-console markdown formatter assets/js/chat.js's formatMarkdown inserted regex capture groups as raw HTML in four template patterns: inline code, bold, markdown links, and download links. Tool responses that reflect...

4.8CVSS5.8AI score0.00441EPSS
SaveExploits0References3
Tenable Nessus
Tenable Nessus
•added 2026/06/20 12:00 a.m.•25 views

SUSE SLES15 Security Update : kubevirt-1.6 (SUSE-SU-2026:2401-1)

The remote SUSE Linux SLES15 / SLESSAP15 host has packages installed that are affected by multiple vulnerabilities as referenced in the SUSE-SU-2026:2401-1 advisory. This update for kubevirt-1.6 fixes the following issues Update to version 1.6.6, fixes various go embedded security issues: -...

9.9CVSS6.7AI score0.01584EPSS
SaveExploits4References22
EUVD
EUVD
•added 2026/06/17 6:35 p.m.•27 views

EUVD-2025-210230

Subscriber Privilege Escalation in Genemy = 1.6.6 versions...

8.8CVSS5.1AI score0.00389EPSS
SaveExploits0References2
NVD
NVD
•added 2026/06/17 1:19 p.m.•26 views

CVE-2025-69138

Subscriber Privilege Escalation in Genemy = 1.6.6 versions...

8.8CVSS0.00389EPSS
SaveExploits0References1
Cvelist
Cvelist
•added 2026/06/17 9:50 a.m.•67 views

CVE-2025-69138 WordPress Genemy theme <= 1.6.6 - Privilege Escalation vulnerability

Subscriber Privilege Escalation in Genemy = 1.6.6 versions...

8.8CVSS0.00389EPSS
SaveExploits0References1
Vulnrichment
Vulnrichment
•added 2026/06/17 9:50 a.m.•18 views

CVE-2025-69138 WordPress Genemy theme <= 1.6.6 - Privilege Escalation vulnerability

Subscriber Privilege Escalation in Genemy = 1.6.6 versions...

8.8CVSS5.8AI score0.00389EPSS
SaveExploits0References1
CVE
CVE
•added 2026/06/17 9:50 a.m.•48 views

CVE-2025-69138

Technical details about CVE-2025-69138 are not provided in the supplied documents. Please monitor official advisories for affected versions, impact, and remediation.

8.8CVSS5.8AI score0.00389EPSS
SaveExploits0References1
Vulnrichment
Vulnrichment
•added 2026/06/16 8:57 p.m.•17 views

CVE-2025-69137 WordPress Genemy theme <= 1.6.6 - Broken Access Control vulnerability

Subscriber Broken Access Control in Genemy = 1.6.6 versions...

6.5CVSS5.8AI score0.00299EPSS
SaveExploits0References1
CNNVD
CNNVD
•added 2026/06/10 12:00 a.m.•38 views

WordPress Store Locator – WordPress Cross-Site Script Vulnerability

WordPress and WordPress plugins are both products of the WordPress Foundation. WordPress is a blog platform developed using the PHP language. This platform allows for the creation of personal blog websites on servers based on PHP and MySQL. A WordPress plugin is an application that can be install...

3.5CVSS5.7AI score0.00138EPSS
SaveExploits0References1
Patchstack
Patchstack
•added 2026/05/01 9:32 a.m.•21 views

WordPress Embedder for Google Reviews plugin <= 1.6.6 - Unauthenticated Reflected Cross-Site Scripting vulnerability

Unauthenticated Reflected Cross-Site Scripting vulnerability discovered by Asaf Mozes in WordPress Plugin Embedder for Google Reviews versions = 1.6.6...

6.1CVSS5.8AI score0.00276EPSS
SaveExploits0References1Affected Software1
RedhatCVE
RedhatCVE
•added 2026/03/26 5:05 p.m.•25 views

CVE-2026-25396

Missing Authorization vulnerability in CoderPress Commerce Coinbase For WooCommerce commerce-coinbase-for-woocommerce allows Exploiting Incorrectly Configured Access Control Security Levels.This issue affects Commerce Coinbase For WooCommerce: from n/a through = 1.6.6...

7.5CVSS5.8AI score0.00272EPSS
SaveExploits0References1
RedhatCVE
RedhatCVE
•added 2026/03/26 2:57 p.m.•25 views

CVE-2026-26001

The GLPI Inventory Plugin handles network discovery, inventory, software deployment, and data collection for GLPI agents. Prior to 1.6.6, non sanitized user input can lend to an SQL injection from reports, with adequate rights. This vulnerability is fixed in 1.6.6...

8.8CVSS7.9AI score0.0022EPSS
SaveExploits0References1
EUVD
EUVD
•added 2026/03/25 6:31 p.m.•22 views

EUVD-2026-15707

Missing Authorization vulnerability in CoderPress Commerce Coinbase For WooCommerce commerce-coinbase-for-woocommerce allows Exploiting Incorrectly Configured Access Control Security Levels.This issue affects Commerce Coinbase For WooCommerce: from n/a through = 1.6.6...

5.8AI score0.00272EPSS
SaveExploits0References2
Rows per page
Query Builder