2 matches found
PT-2018-19160
Name of the Vulnerable Software and Affected Versions Zulip Server versions prior to 1.7.2 Description The issue is related to an XSS problem with user uploads when using the default LOCAL UPLOADS DIR storage backend. Recommendations For versions prior to 1.7.2, update to version 1.7.2 or later t...
5.4CVSS0.00732EPSS
SaveExploits0References3
WordPress <= 2.8.5 Unrestricted File Upload Arbitrary PHP Code Execution
No description provided by source. ============================================= - Release date: November 11th, 2009 - Discovered by: Dawid Golunski - Severity: Moderately High ============================================= I. VULNERABILITY ------------------------- WordPress = 2.8.5 Unrestricted...
7.1AI score
SaveExploits0
20