2 matches found
PT-2021-11028
Name of the Vulnerable Software and Affected Versions: mongo-express versions prior to 1.0.0 Description: The issue concerns the unsafe implementation of certain advanced syntax support in mongo-express. Recommendations: For versions prior to 1.0.0, update to version 1.0.0 or later to resolve the...
9.8CVSS0.74519EPSS
SaveExploits0References4
Important: Red Hat Security Advisory: 389-ds-base security and bug fix update
An update for 389-ds-base is now available for Red Hat Enterprise Linux 6. Red Hat Product Security has rated this update as having a security impact of Important. A Common Vulnerability Scoring System CVSS base score, which gives a detailed severity rating, is available for each vulnerability fr...
6.5CVSS6.7AI score0.02593EPSS
SaveExploits0References3
20