1 matches found
PT-2024-27931
Name of the Vulnerable Software and Affected Versions ALCASAR versions prior to 3.6.1 Description The issue allows remote code execution via the still connected.php file. Recommendations For versions prior to 3.6.1, update to version 3.6.1 or later to resolve the issue...
9.8CVSS6.2AI score0.00768EPSS
SaveExploits0References5
20