1 matches found
PT-2021-21179
Name of the Vulnerable Software and Affected Versions LINE client for iOS versions prior to 10.16.3 Description The issue allows for cross-site scripting with a specific header in WebView. Recommendations For versions prior to 10.16.3, update to version 10.16.3 or later to resolve the issue...
6.1CVSS0.00727EPSS
SaveExploits0References5
20