1 matches found
PT-2026-68003
Name of the Vulnerable Software and Affected Versions Apache Qpid ProtonJ2 versions prior to 1.2.0 Description An authenticated attacker could exceed the session flow control incoming window, which may result in a denial of service. Recommendations Upgrade to version 1.2.0...
6.5CVSS5.8AI score0.00653EPSS
SaveExploits0References15
20