2 matches found
PT-2019-8384
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 64.0.21 Description The issue allows certain file-rename operations in the context of the root account via scripts/convert roundcube mysql2sqlite. Recommendations For versions prior to 64.0.21, update to version 64.0.2...
5.5CVSS0.0034EPSS
SaveExploits0References4
PT-2019-8385
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 64.0.21 Description The issue allows certain file-chmod operations via the /scripts/convert roundcube mysql2sqlite endpoint. Recommendations For versions prior to 64.0.21, update to version 64.0.21 or later to resolve...
4.5CVSS0.00276EPSS
SaveExploits0References4
20