1 matches found
PT-2025-18772
Name of the Vulnerable Software and Affected Versions SambaBox versions prior to 5.1 Description The issue affects SambaBox due to an improper control of generation of code, allowing code injection. Recommendations For versions prior to 5.1, update to version 5.1 or later to resolve the issue...
9.8CVSS5.8AI score0.0061EPSS
SaveExploits0References15
20