79141 matches found
CVE-2025-32463
CVE-2025-32463 Vulnerable: sudo 1.9.14, 1.9.15, 1.9.16, 1.9.17 - Patched in: sudo 1.9.17p1 and later - Legacy versions older than 1.9.14 are not affected, as they don't support the --chroot option. getroot.sh and getroot.py do the same thing. git clone https://github.com/shazed-x/CVE-2025-32463 c...
9.3CVSS8.1AI score0.55498EPSS
SaveExploits73
20