Lucene search
+L

7 matches found

EUVD
EUVD
•added 2025/10/07 12:30 a.m.•19 views

EUVD-2006-4233

Malware in sbrugna...

10CVSS5.8AI score0.01814EPSS
SaveExploits0References2
RedhatCVE
RedhatCVE
•added 2025/05/21 9:49 p.m.•16 views

CVE-2006-4243

linux vserver 2.6 before 2.6.17 suffers from privilege escalation in remount code...

10CVSS5.9AI score0.01814EPSS
SaveExploits0References1
NVD
NVD
•added 2019/11/06 3:15 a.m.•23 views

CVE-2006-4243

linux vserver 2.6 before 2.6.17 suffers from privilege escalation in remount code...

10CVSS9.8AI score0.01814EPSS
SaveExploits0References1
UbuntuCve
UbuntuCve
•added 2019/11/06 3:15 a.m.•42 views

CVE-2006-4243

linux vserver 2.6 before 2.6.17 suffers from privilege escalation in remount code...

10CVSS5.8AI score0.01814EPSS
SaveExploits0References1
CVE
CVE
•added 2019/11/06 2:43 a.m.•58 views

CVE-2006-4243

The CVE-2006-4243 entry concerns Linux-VServer: Linux Vserver 2.6.x before 2.6.17 suffers from a privilege-escalation flaw in the remount code. Several connected sources (Red Hat, CNVD, Ubuntu) corroborate that the vulnerability affects Linux Vserver prior to 2.6.17 and can enable elevation of pr...

10CVSS7.1AI score0.01814EPSS
SaveExploits0References1Affected Software1
Rapid7 Vulnerability Database (full)
Rapid7 Vulnerability Database (full)
•added 2019/11/06 12:00 a.m.•11 views

CVE-2006-4243: Improper Privilege Management

linux vserver 2.6 before 2.6.17 suffers from privilege escalation in remount code...

10CVSS5.8AI score0.01814EPSS
SaveExploits0References2
Positive Technologies
Positive Technologies
•added 2019/11/06 12:00 a.m.•11 views

PT-2019-6484

Name of the Vulnerable Software and Affected Versions linux vserver versions 2.6 before 2.6.17 Description The issue concerns a privilege escalation in the remount code. Recommendations For linux vserver versions 2.6 before 2.6.17, update to version 2.6.17 or later to resolve the issue...

10CVSS0.01814EPSS
SaveExploits0References3
Rows per page
Query Builder