1 matches found
PT-2019-7753
Name of the Vulnerable Software and Affected Versions wsecure plugin versions prior to 2.4 Description The issue allows for remote code execution via shell metacharacters in the publish parameter of the wsecure-config.php file. Recommendations For versions prior to 2.4, update to version 2.4 or...
8.8CVSS0.08738EPSS
SaveExploits1References5
20