1 matches found
PT-2017-14972
Name of the Vulnerable Software and Affected Versions DedeCMS versions prior to 5.7 Description The issue allows for SQL Injection via the logo parameter to the "plus/flink add.php" endpoint. Recommendations For versions prior to 5.7, update to version 5.7 or later to resolve the issue...
9.8CVSS0.01097EPSS
SaveExploits1References3
20