9 matches found
PT-2016-4644
Name of the Vulnerable Software and Affected Versions Apple FileMaker versions prior to 14.0.4 Description The issue allows remote attackers to read PHP source code via unspecified vectors. Recommendations For Apple FileMaker versions prior to 14.0.4, update to version 14.0.4 or later to resolve...
7.5CVSS0.01324EPSS
SaveExploits0References5
20