1 matches found
PT-2026-29835
Name of the Vulnerable Software and Affected Versions OpenSSH versions prior to 10.3 Description OpenSSH versions before 10.3 do not confirm connection multiplexing in proxy-mode multiplexing sessions. Recommendations Update to version 10.3 or later...
8.1CVSS6.7AI score0.00573EPSS
SaveExploits0References98
20