2 matches found
PT-2018-1365
Name of the Vulnerable Software and Affected Versions Cisco Policy Suite versions prior to 18.2.0 Description The issue is related to a lack of authentication in the Policy Builder interface, allowing an unauthenticated, remote attacker to access the interface. A successful exploit could enable t...
9.8CVSS0.02621EPSS
SaveExploits0References7
CVE-2017-18093
Various resources in Atlassian Fisheye and Crucible before version 4.4.3 the fixed version for 4.4.x and before 4.5.0 allow remote attackers who have permission to add or modify a repository to inject arbitrary HTML or JavaScript via a cross site scripting XSS vulnerability through the location...
4.8CVSS5.4AI score0.00841EPSS
SaveExploits0References3
20