1 matches found
PT-2017-14105
Name of the Vulnerable Software and Affected Versions Redmine versions prior to 3.2.6 Redmine versions 3.3.x prior to 3.3.3 Description The issue exists due to mishandled markup in wiki content, leading to XSS. Recommendations For versions prior to 3.2.6, update to version 3.2.6 or later. For...
7.5CVSS0.02404EPSS
SaveExploits0References28
20