Lucene search
+L

18408 matches found

CNNVD
CNNVD
•added 2023/01/10 12:00 a.m.•18 views

Microsoft Windows Kernel 安全漏洞

Microsoft Windows Kernel is the kernel of the Windows operating system by Microsoft Corporation USA. A security vulnerability exists in Microsoft Windows Kernel. An attacker can exploit the vulnerability to elevate privileges...

7.8CVSS7.6AI score0.0072EPSS
SaveExploits0References6
CNNVD
CNNVD
•added 2023/01/10 12:00 a.m.•25 views

Microsoft Windows 安全漏洞

Microsoft Windows is a suite of operating systems for use on personal devices from Microsoft Corporation USA. A security vulnerability exists in the Microsoft Windows Layer 2 Tunneling Protocol. An attacker could exploit the vulnerability to remotely execute code...

8.1CVSS7.9AI score0.01464EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/01/10 12:00 a.m.•22 views

Microsoft Windows IKE Extension 资源管理错误漏洞

Microsoft Windows IKE Extension is a network key exchange extension from Microsoft Corporation USA. A resource management error vulnerability exists in the Microsoft Windows Internet Key Exchange IKE Protocol. An attacker could exploit this vulnerability to cause a denial of service on the system...

7.5CVSS7.5AI score0.89276EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/01/10 12:00 a.m.•25 views

Microsoft Windows 安全漏洞

Microsoft Windows is a windowed operating system developed by Microsoft Corporation in the United States. An elevation of privilege vulnerability exists in Microsoft Windows Kernel. An attacker can exploit this vulnerability to elevate privileges...

7.8CVSS7AI score0.00826EPSS
SaveExploits0References7
CNNVD
CNNVD
•added 2023/01/10 12:00 a.m.•21 views

Microsoft Windows Kernel 安全漏洞

Microsoft Windows Kernel is the kernel of the Windows operating system by Microsoft Corporation USA. A security vulnerability exists in Microsoft Windows Kernel. An attacker can exploit the vulnerability to elevate privileges...

7.8CVSS7.7AI score0.00494EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/01/10 12:00 a.m.•27 views

Microsoft Windows Bluetooth Service 安全漏洞

Microsoft Windows Bluetooth Service is a Bluetooth driver from Microsoft Corporation USA. A security vulnerability exists in Microsoft Windows Bluetooth Service. An attacker could exploit the vulnerability to elevate privileges...

7CVSS7.4AI score0.00564EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/01/10 12:00 a.m.•28 views

Microsoft Windows Secure Socket Tunneling Protocol 安全漏洞

The Microsoft Windows Secure Socket Tunneling Protocol is a Microsoft mechanism for encapsulating Point-to-Point Protocol PPP traffic via the HTTPS protocol, as specified in RFC1945, RFC2616, and RFC2818. This protocol enables users to access private networks using HTTPS. HTTPS can traverse most...

8.1CVSS7.9AI score0.01084EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/01/10 12:00 a.m.•26 views

Microsoft Windows Secure Socket Tunneling Protocol 竞争条件问题漏洞

The Microsoft Windows Secure Socket Tunneling Protocol is a Microsoft mechanism for encapsulating Point-to-Point Protocol PPP traffic via the HTTPS protocol, as specified in RFC1945, RFC2616, and RFC2818. This protocol enables users to access private networks using HTTPS. HTTPS can traverse most...

8.1CVSS7.9AI score0.01084EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/01/10 12:00 a.m.•18 views

Microsoft Windows 安全漏洞

Microsoft Windows is a suite of operating systems for use on personal devices from the U.S.-based Microsoft Corporation Microsoft. Microsoft Windows has a security vulnerability. An attacker can exploit the vulnerability to elevate privileges...

7.1CVSS7.3AI score0.00712EPSS
SaveExploits0References6
CNNVD
CNNVD
•added 2023/01/10 12:00 a.m.•19 views

Microsoft Windows 安全漏洞

Microsoft Windows is a suite of operating systems for use on personal devices from the U.S.-based Microsoft Corporation Microsoft. Microsoft Windows has a security vulnerability. An attacker exploiting this vulnerability could compromise sensitive information...

4.7CVSS6.4AI score0.00396EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/01/10 12:00 a.m.•22 views

Microsoft Windows Error Reporting 安全漏洞

Microsoft Windows Error Reporting WER is a component of Microsoft Corporation USA. It enables users to notify Microsoft of application failures, kernel failures, unresponsive applications, and other application-specific problems. A security vulnerability exists in Microsoft Windows Error Reportin...

7.8CVSS7.6AI score0.00459EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/01/10 12:00 a.m.•20 views

Microsoft Windows IKE Extension 安全漏洞

Microsoft Windows IKE Extension is a network key exchange extension from Microsoft Corporation USA. A security vulnerability exists in Microsoft Windows IKE Extension. An attacker could exploit this vulnerability to cause a denial of service on the system...

7.5CVSS7.5AI score0.92529EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/01/10 12:00 a.m.•21 views

Microsoft Windows 安全漏洞

Microsoft Windows is a suite of operating systems for use on personal devices from the U.S.-based Microsoft Corporation Microsoft. A security vulnerability exists in Microsoft Windows NTLM. An attacker can exploit the vulnerability to elevate privileges...

7.8CVSS7.8AI score0.02517EPSS
SaveExploits1References5
CNNVD
CNNVD
•added 2023/01/10 12:00 a.m.•20 views

Microsoft Windows Kernel 安全漏洞

Microsoft Windows Kernel is the kernel of the Windows operating system by Microsoft Corporation USA. A security vulnerability exists in Microsoft Windows Kernel. An attacker exploiting this vulnerability can disclose sensitive information...

5.5CVSS6.6AI score0.01012EPSS
SaveExploits0References7
OpenVAS
OpenVAS
•added 2023/01/05 12:00 a.m.•15 views

Compunetics / Sonexis Conference Manager Detection (HTTP)

HTTP based detection of Compunetics / Sonexis Conference Manager. SPDX-FileCopyrightText: 2023 Greenbone AG Some text descriptions might be excerpted from a referenced sources, and are Copyright C by the respective right holders. SPDX-License-Identifier: GPL-2.0-only ifdescription...

7.4AI score
SaveExploits0References1
Zero Day Initiative
Zero Day Initiative
•added 2022/12/28 12:00 a.m.•84 views

Microsoft Windows StretchBlt Untrusted Pointer Dereference Local Privilege Escalation Vulnerability

This vulnerability allows local attackers to escalate privileges on affected installations of Microsoft Windows. An attacker must first obtain the ability to execute low-privileged code on the target system in order to exploit this vulnerability. The specific flaw exists within the implementation...

8.8CVSS5.7AI score0.01119EPSS
SaveExploits0References1
Zero Day Initiative
Zero Day Initiative
•added 2022/12/28 12:00 a.m.•67 views

Microsoft Windows GreDrawStream Use-After-Free Local Privilege Escalation Vulnerability

This vulnerability allows local attackers to escalate privileges on affected installations of Microsoft Windows. An attacker must first obtain the ability to execute low-privileged code on the target system in order to exploit this vulnerability. The specific flaw exists within the GreDrawStream...

8.8CVSS5.9AI score0.00663EPSS
SaveExploits0References1
Zero Day Initiative
Zero Day Initiative
•added 2022/12/28 12:00 a.m.•45 views

Microsoft Windows PlgBlt Untrusted Pointer Dereference Local Privilege Escalation Vulnerability

This vulnerability allows local attackers to escalate privileges on affected installations of Microsoft Windows. An attacker must first obtain the ability to execute low-privileged code on the target system in order to exploit this vulnerability. The specific flaw exists within the implementation...

8.8CVSS5.8AI score0.01119EPSS
SaveExploits0References1
Fedora
Fedora
•added 2022/12/16 1:57 a.m.•64 views

[SECURITY] Fedora 37 Update: freerdp-2.9.0-1.fc37

The xfreerdp & wlfreerdp Remote Desktop Protocol RDP clients from the FreeR DP project. xfreerdp & wlfreerdp can connect to RDP servers such as Microsoft Windows machines, xrdp and VirtualBox...

5.7CVSS6.2AI score0.01058EPSS
SaveExploits0
Fedora
Fedora
•added 2022/12/16 1:43 a.m.•57 views

[SECURITY] Fedora 36 Update: freerdp-2.9.0-1.fc36

The xfreerdp & wlfreerdp Remote Desktop Protocol RDP clients from the FreeR DP project. xfreerdp & wlfreerdp can connect to RDP servers such as Microsoft Windows machines, xrdp and VirtualBox...

7.5CVSS6.4AI score0.01374EPSS
SaveExploits0
Rows per page
Query Builder