Lucene search
+L

15 matches found

Tenable Nessus
Tenable Nessus
•added 2024/05/23 12:00 a.m.•56 views

Apache Tomcat 7.0.0 < 7.0.78

The version of Tomcat installed on the remote host is prior to 7.0.78. It is, therefore, affected by a vulnerability as referenced in the fixedinapachetomcat7.0.78security-7 advisory. - The error page mechanism of the Java Servlet Specification requires that, when an error occurs and an error pag...

7.5CVSS7.3AI score0.16567EPSS
SaveExploits1References4
Rows per page
Query Builder