1 matches found
PT-2019-19814
Name of the Vulnerable Software and Affected Versions Joomla! versions prior to 3.9.4 Description An issue was discovered that leads to XSS due to the lack of escaping in the item title layout in edit views. Recommendations For versions prior to 3.9.4, update to version 3.9.4 or later to resolve...
6.1CVSS0.00754EPSS
SaveExploits0References5
20