2 matches found
CVE-2016-11009
The wp-invoice plugin before 4.1.1 for WordPress has incorrect access control over wpiinterkassa payer metadata updates...
5.3CVSS5.8AI score0.01766EPSS
SaveExploits1References3
PT-2019-7802
Name of the Vulnerable Software and Affected Versions wp-invoice plugin versions prior to 4.1.1 Description The issue is related to incorrect access control over updates to payer metadata for the wpi interkassa module. Recommendations For versions prior to 4.1.1, update to version 4.1.1 or later ...
5.3CVSS0.01766EPSS
SaveExploits1References5
20