1 matches found
PT-2018-18167
Name of the Vulnerable Software and Affected Versions nextgen-gallery plugin versions prior to 2.2.50 Description The issue is related to insecure gallery paths. Recommendations For versions prior to 2.2.50, update to version 2.2.50 or later to resolve the issue...
7.5CVSS0.02031EPSS
SaveExploits0References4
20