Lucene search
+L

2 matches found

Mend
Mend
•added 2023/01/05 7:59 a.m.•17 views

CVE-2019-25098

A vulnerability was found in soerennb eXtplorer up to 2.1.12. It has been classified as critical. This affects an unknown part of the file include/archive.php of the component Archive Handler. The manipulation leads to path traversal. Upgrading to version 2.1.13 is able to address this issue. The...

9.8CVSS0.01062EPSS
SaveExploits0References5
Rows per page
Query Builder