1 matches found
PT-2019-14410
Name of the Vulnerable Software and Affected Versions WordPress bold-page-builder plugin versions prior to 2.3.2 Description The issue concerns the lack of protection against modifying settings and importing data. Recommendations For versions prior to 2.3.2, update to version 2.3.2 or later to...
7.5CVSS0.11019EPSS
SaveExploits0References5
20