2 matches found
CVE-2019-15872
The LoginPress plugin before 1.1.4 for WordPress has SQL injection via an import of settings...
9.8CVSS0.02212EPSS
SaveExploits1References2
PT-2019-14452
Name of the Vulnerable Software and Affected Versions LoginPress plugin versions prior to 1.1.4 Description The issue allows for SQL injection through an import of settings. Recommendations For versions prior to 1.1.4, update to version 1.1.4 or later to resolve the issue...
9.8CVSS0.02212EPSS
SaveExploits1References4
20