1 matches found
PT-2019-8519
Name of the Vulnerable Software and Affected Versions posts-in-page plugin versions prior to 1.3.0 Description The issue allows for directory traversal due to the ic add posts template '../ directory traversal vulnerability. Recommendations For versions prior to 1.3.0, update to version 1.3.0 or...
8.1CVSS0.01976EPSS
SaveExploits1References4
20