1 matches found
PT-2019-10338
Name of the Vulnerable Software and Affected Versions: cPanel versions prior to 71.9980.37 Description: The issue concerns the lack of enforcement of the Mime::list hotlinks API feature restriction. Recommendations: For versions prior to 71.9980.37, update to version 71.9980.37 or later to resolv...
4.3CVSS0.00554EPSS
SaveExploits0References3
20