Lucene search
+L

7 matches found

EUVD
EUVD
•added 2025/10/07 12:30 a.m.•16 views

EUVD-2015-9159

Malware in sbrugna...

6.1CVSS6.3AI score0.00913EPSS
SaveExploits0References2
RedhatCVE
RedhatCVE
•added 2025/05/22 12:50 a.m.•19 views

CVE-2015-9319

The gregs-high-performance-seo plugin before 1.6.2 for WordPress has XSS in the context of an old browser...

6.1CVSS6.2AI score0.00913EPSS
SaveExploits0References1
CNVD
CNVD
•added 2019/08/22 12:00 a.m.•15 views

WordPress gregs-high-performance-seo plugin cross-site scripting vulnerability

WordPress is a blogging platform developed by the WordPress Foundation using the PHP language. The platform supports personal blog sites on PHP and MySQL servers. gregs-high-performance-seo is an SEO Search Engine Optimization plugin used in it. A cross-site scripting vulnerability exists in the...

6.1CVSS6.3AI score0.00913EPSS
SaveExploits0References1
NVD
NVD
•added 2019/08/20 4:15 p.m.•32 views

CVE-2015-9319

The gregs-high-performance-seo plugin before 1.6.2 for WordPress has XSS in the context of an old browser...

6.1CVSS6.1AI score0.00913EPSS
SaveExploits0References1
CVE
CVE
•added 2019/08/20 3:19 p.m.•60 views

CVE-2015-9319

CVE-2015-9319 concerns the WordPress plug‑in Gregs High Performance SEO (before 1.6.2) with a cross-site scripting (XSS) vulnerability in the context of an old browser. Multiple sources (NVD and vendor/security bulletins) corroborate that the flaw affects this plugin and is XSS‑related; exploitat...

6.1CVSS6AI score0.00913EPSS
SaveExploits0References1Affected Software1
Rapid7 Vulnerability Database (full)
Rapid7 Vulnerability Database (full)
•added 2019/08/20 12:00 a.m.•11 views

CVE-2015-9319: Improper Neutralization of Input During Web Page Generation

The gregs-high-performance-seo plugin before 1.6.2 for WordPress has XSS in the context of an old browser...

6.1CVSS5.8AI score0.00913EPSS
SaveExploits0References2
Positive Technologies
Positive Technologies
•added 2019/08/20 12:00 a.m.•9 views

PT-2019-7278

Name of the Vulnerable Software and Affected Versions gregs-high-performance-seo plugin versions prior to 1.6.2 Description The issue concerns a cross-site scripting XSS problem, specifically in the context of an older browser. Recommendations For versions prior to 1.6.2, update to version 1.6.2 ...

6.1CVSS0.00913EPSS
SaveExploits0References3
Rows per page
Query Builder