1 matches found
PT-2023-11655
Name of the Vulnerable Software and Affected Versions asn1c versions prior to 0.9.29 Description A stack-based buffer overflow issue exists via the genhash get function in genhash.c. Recommendations For versions prior to 0.9.29, update to version 0.9.29 or later to resolve the issue...
5.5CVSS0.00296EPSS
SaveExploits1References9
20