3 matches found
Apache Tomcat 10.1.0.M1 < 10.1.59 multiple vulnerabilities
The version of Tomcat installed on the remote host is prior to 10.1.59. It is, therefore, affected by multiple vulnerabilities as referenced in the fixedinapachetomcat10.1.59security-10 advisory. - Uncontrolled Resource Consumption vulnerability in Apache Tomcat's WebSocket chat example. This iss...
9.8CVSS6.1AI score0.00745EPSS
SaveExploits0References24
20