2 matches found
PT-2019-14806
Name of the Vulnerable Software and Affected Versions eBrigade versions prior to 5.0 Description The issue is related to SQL Injection in the evenement ical.php file, specifically affecting the evenement component. Recommendations For versions prior to 5.0, update to version 5.0 or later to resol...
8.8CVSS0.01743EPSS
SaveExploits1References4
PT-2019-14808
Name of the Vulnerable Software and Affected Versions eBrigade versions prior to 5.0 Description The issue is related to SQL Injection in the evenement choice.php file, specifically with the chxCal parameter. Recommendations For versions prior to 5.0, update to version 5.0 or later to resolve the...
8.8CVSS0.01743EPSS
SaveExploits1References4
20