Lucene search
+L

2 matches found

Mend
Mend
•added 2024/11/23 1:00 p.m.•11 views

CVE-2023-7299

A vulnerability was found in DataGear up to 4.60. It has been declared as critical. This vulnerability affects unknown code of the file /dataSet/resolveSql. The manipulation of the argument sql leads to sql injection. The attack can be initiated remotely. Upgrading to version 4.7.0 is able to...

9.8CVSS6.1AI score0.0064EPSS
SaveExploits1References6
Rows per page
Query Builder