1 matches found
PT-2023-15177
Name of the Vulnerable Software and Affected Versions Academy LMS versions prior to 5.10 Description A Cross-Site Request Forgery CSRF issue allows an attacker to arbitrarily create a page. Recommendations For versions prior to 5.10, update to version 5.10 or later to resolve the issue...
4.8CVSS0.00411EPSS
SaveExploits2References10
20