2 matches found
PT-2018-11795
Name of the Vulnerable Software and Affected Versions Atlassian Confluence Questions versions prior to 2.6.6 Atlassian Confluence versions prior to 6.9.0 Description The issue allows remote attackers to modify a comment into an answer via a Cross-site request forgery CSRF vulnerability,...
6.5CVSS0.0079EPSS
SaveExploits0References4
CVE-2018-13393: Cross-Site Request Forgery (CSRF)
The convertCommentToAnswer resource in Atlassian Confluence Questions before version 2.6.6, the bundled version of Confluence Questions was updated to a fixed version in Confluence version 6.9.0, allows remote attackers to modify a comment into an answer via a Cross-site request forgery CSRF...
6.5CVSS6.7AI score0.0079EPSS
SaveExploits0References2
20