Lucene search
+L

3 matches found

Mend
Mend
•added 2020/06/18 7:25 p.m.•10 views

CVE-2020-4059

In mversion before 2.0.0, there is a command injection vulnerability. This issue may lead to remote code execution if a client of the library calls the vulnerable method with untrusted input. This vulnerability is patched by version 2.0.0. Previous releases are deprecated in npm. As a workaround,...

7.5CVSS0.02596EPSS
SaveExploits0References3
Rows per page
Query Builder